产品支持（Oracle 驱动程序）

[image]

产品支持（Oracle 驱动程序）
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


软件支持级别

[image]

软件支持级别
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


连接字符串属性

[image]

连接字符串属性
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


"Microsoft ODBC for Oracle Connect"对话框

[image]

"Microsoft ODBC for Oracle Connect"对话框
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


"Microsoft ODBC for Oracle 安装"对话框

[image]

"Microsoft ODBC for Oracle 安装"对话框
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


SQLColumns

[image]

SQLColumns
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。