适用于 Oracle 的"连接"选项卡

[image]

适用于 Oracle 的"连接"选项卡
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


"编辑属性值"对话框

[image]

"编辑属性值"对话框
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


适用于 ODBC 的"连接"选项卡

[image]

适用于 ODBC 的"连接"选项卡
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


"连接"选项卡

[image]

"连接"选项卡
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


适用于 Jet 的"连接"选项卡

[image]

适用于 Jet 的"连接"选项卡
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


"全部"选项卡

[image]

"全部"选项卡
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


"高级"选项卡

[image]

"高级"选项卡
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


"提供程序"选项卡

[image]

"提供程序"选项卡
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。


适用于 SQL Server 的"连接"选项卡

[image]

适用于 SQL Server 的"连接"选项卡
Microsoft 已在线提供此产品的文档，以便为我们的客户提供最新信息。有关详细信息，请参阅 Microsoft Developer Network (MSDN) 资源页 (http://go.microsoft.com/fwlink/?LinkId=282669)。

© Microsoft Corporation。保留所有权利。