MMC

获取有关 Microsoft 操作系统的帮助

需要帮助？有关 Windows 10 和 Windows Server 产品的所有帮助都可在线获得。

如果要查找有关 Windows 的常规帮助，则 Windows 主站点是最佳资源。

你是否是 Windows 10 设备的管理员？若要查找专门面向 IT 专业人员、开发人员等群体的内容，请访问 Windows 10 站点。

你是否负责管理服务器？所有 Windows Server 产品都记录在 Windows Server 中。


Get Connected

连接

有关 Windows Server 中的角色和功能的信息可在 Web 上找到 。