输入产品密钥
[image]

产品密钥为 25 个字符（如 XXXXX-XXXXX-XXXXX-XXXXX）。其所在位置取决于您购买 Microsoft Office 的方式。

有关信息，请参阅查找您的 Office 产品密钥。

请勿丢失您的产品密钥。请保留包装，或记下数字并将其保存在安全的位置。

如果您安装 Office 时收到错误消息或遇到其他问题，请转至 Office 支持主页。


完成您的 Office 体验
[image]

单击“继续联机”可了解有关联机服务的更多信息，包括：

  • 联机保存 Microsoft Office 文件并从任何位置访问这些文件。

  • 与其他人共享您的 Microsoft Office 文件。

  • 下载免费的产品更新。

  • 通过 Microsoft Office 的帮助和培训加快熟悉 Office 的使用。

完成安装程序时如果没有 Internet 连接，您可随时访问 Office.com 注册这些服务。

有关隐私权的信息，请参阅 Office.com 隐私声明。


Microsoft Office 激活隐私声明
[image]

上次更新时间：2012 年 10 月

通过激活或重新激活收集到的所有信息不会用于识别您的个人身份。通过使用批量许可密钥进行激活时或检查您的产品以确定其是否是正版时，与激活相关的任何信息都不会发送至 Microsoft。

激活可帮助减少软件盗版，这可帮助确保您得到期望的软件质量。激活是必须执行的。宽限期过期后，您必须激活软件才能继续使用它。

激活意味着特定产品密钥与其安装所在的硬件相关联。Microsoft Office 的 Microsoft 软件许可条款将告诉您产品密钥可用于激活的次数。在同一台或不同计算机上使用产品密钥超过指定的次数后，该产品密钥将不能用于其他计算机上的激活。

在激活过程中，会将以下产品密钥信息发送至 Microsoft。

  • Microsoft 产品代码是一个由五个数字组成的代码，用于标识要激活的 Office 产品。

  • 渠道 ID 或站点代码，用于标识 Office 产品的获取位置。例如，它可标识该产品是否是通过零售销售、是否是评估副本、是否符合批量许可计划以及是否由计算机制造商进行了预安装。

  • 安装日期。

  • 未更改帮助确认产品密钥信息的信息。

激活还会向 Microsoft 发送一个从计算机硬件配置生成的数字。该数字不代表任何个人信息或有关软件的信息。它不能用于确定计算机的品牌或型号，或有关您计算机的其他信息。与基本计算机配置信息一起，还会收集一些其他语言设置。

您的 Office 副本可以检测并接受对计算机配置的更改。小的升级不需要重新激活。对计算机组件或软件所做的一些更改可能需要重新激活软件。卸载 Office 时，您可能需要重新激活您的产品。

如果您激活的同时升级某些 Microsoft Office 产品（例如 Microsoft Office 试用版），激活还会从计算机中收集有关您要升级的试用版或早期版本的信息，包括使用该 Office 版本的时间长度。

如果您无法完成激活，您可能会收到一条消息，其中包含一个指向网站的链接，您可以通过该网站详细了解激活失败的原因。如果您访问了该链接，有关激活失败的原因会发送至 Microsoft。此信息可能包括激活期间通常都会发送的信息。

如果要求您重新激活您的 Office 副本，激活向导可能允许您联机获取有关许可状态以及如何解决激活问题的详细信息。选择联机获取有关许可状态的信息会发送激活期间通常都会发送的信息。

如果您没有激活或重新激活您的 Office 副本，您可能无法使用该副本或它可能标记为未获得正确许可。例如，标题栏中可能出现明显的指示以表明您的 Office 副本未获得正确许可。


安装程序无法访问文件
[image]

安装程序需要光盘上的文件，但其不能正常访问。可能会导致问题的事项包括：

  • 光盘变脏 - 清洁光盘，使用柔软的无纺布擦去灰尘和污垢或指纹，并从光盘中心向外缘沿直线轻轻擦拭。要保持光盘的清洁，请手拿光盘边缘，避免接触其光亮的表面。

  • 光盘损坏 - 光盘可能有物理刮伤或其他形式损坏。如果光盘损坏，您可使用商业产品修复光盘，或从 Microsoft 支持订购更换光盘。

  • 光盘驱动器无法工作 - 您的硬件可能损坏，或需要更新驱动器。通常情况下，最好从计算机制造商和已创建的 Microsoft 更新下载最新的软件更新。

检测光盘和光盘驱动器是否有问题

  1. 将光盘插入光盘驱动器。

  2. 打开文件资源管理器。

  3. 双击光盘驱动器。 如果看到错误消息，则表明光盘已损坏或光盘驱动器无法读取此光盘。


更改您的 Office 安装
[image]

Microsoft Office 提供了四种更改安装方式的方法。

  • “添加或删除功能”- 使用此选项可添加或删除应用程序，并选择已安装应用程序的运行方式。

  • “修复”- 使用此选项可以重新安装应用程序，尤其是在应用程序变得不可用时。

  • “删除”- 使用此选项可卸载计算机上的应用程序。

  • “转换”- 使用此选项可以将应用程序的试用版转换为相应的完整版。您的个人设置和数据在转换过程中不会丢失。


输入您的信息
[image]

如果需要，您可以键入您的姓名、姓名首字母或组织，以便 Microsoft Office 可使用这些信息帮助追踪您创建的文件以及在文件中添加的更改或批注。 所有这些信息不会发送给 Microsoft。


选择安装位置
[image]

我们选择了一个位置安装 Microsoft Office，但您可以通过单击“浏览”然后选择所需的位置进行更改。也许您的另一个驱动器上有更多空间？


选择 Office 的安装方式
[image]

对于 Microsoft Office 的安装方式，您有三个选项。

  • “立即安装”- 计算机上未安装 Office 的早期版本时，使用此选项。

  • “升级”- 计算机上安装有 Office 的早期版本时，使用此选项。早期版本的 Microsoft Office 将自动删除。

  • “自定义”- 当您想要选择安装哪些 Office 应用程序及安装位置时，使用此选项。


转换为 Office 的完整版
[image]

从试用版转换为完整的产品会删除对该软件的使用限制。转换过程不会影响任何程序设置或数据。

若要将 Microsoft Office 的试用版转换为相应的完整产品版，您必须输入同一版 Office 的完整产品版本的产品密钥。例如，如果您的试用版是 Microsoft Office 专业版的试用版，则在转换为完整版时，您必须输入 Microsoft Office 专业版（而不是 Microsoft Office 标准版）的产品密钥。

“输入产品密钥”- 如果您已经在线购买或从零售店购买了完整版产品，请使用此选项。通常可以在光盘盒或其他包装上找到产品密钥，或者从在线购买的确认电子邮件中找到。

“在线购买产品密钥”- 如果您尚未购买完整版产品，并希望立即通过 Internet 进行购买，请使用此选项。Web 浏览器会转到一个网站，可以在该网站购买完整版产品副本并获得相应的产品密钥。（在某些国家/地区可能无法在线购买产品密钥。）


选择 32 位或 64 位版本的 Office
[image]

Microsoft Office 提供了两种安装版本：32 位和 64 位。哪个版本最适合您取决于您计划如何使用 Office。

有关有关哪个版本最适合您的最新信息，请参阅选择 32 位或 64 位版本的 Office。

64 位版本的 Office 有一些限制，但在以下情况时是正确的选择：

  • 您使用的数据集非常大，例如企业级 Excel 工作簿中包含复杂的计算、众多的数据透视表以及到外部数据库、PowerPivot、PowerMap 或 PowerView 的连接。64 位版本的 Office 或许可以更好地为您服务。

  • 您在 PowerPoint 中使用了非常大的图片、视频或动画。 64 位版本的 Office 可能更适于处理这些复杂的幻灯片系列。

  • 您使用的 Word 文档非常大。64 位版本的 Office 可能更适于处理具有较大的表、图形或其他对象的 Word 文档。

  • 您在 Project 2013 中使用的文件超过了 2 GB，特别是如果项目具有许多子项目。

  • 您想要保留您已在使用的 64 位版本的 Office。32 位和 64 位版本的 Office 程序不兼容，因此您不能将二者安装在同一台计算机上。

  • 您正在开发公司内部 Office 解决方案，如外接程序或文档级别的自定义项。

  • 您的组织需要针对 Office 应用程序强制实施硬件数据执行保护 (DEP)。DEP 是一组硬件和软件技术，某些组织使用它来提高安全性。

如果这些情况对您都不适用，则 32 位版本的 Office 可能是正确的选择。

准备安装 64 位 Office？

Note 注意：
如果您决定从 32 位 Office 切换到 64 位 Office，您需要先卸载 32 位版本，然后才可以安装 64 位版本。

  1. 如果您从根文件夹运行 Office 安装程序，并且您单击了“自定义”，请单击“关闭”退出安装程序。

  2. 单击“是”取消安装程序，然后单击“关闭”。

    在 Office 光盘上，转到 x64 文件夹，双击“Setup.exe”以运行 64 位版本的安装程序。


阅读关于使用 Office 的条款
[image]

Microsoft 软件许可条款将告诉您如何合法地使用您的 Microsoft Office 产品。例如，它会告知您的产品密钥可用于激活的次数。

在设置 Office 过程中，请仔细阅读许可条款并选中“我接受此协议的条款”框，以继续设置 Office。

您还可以稍后在 Office 应用程序中阅读这些许可条款，方式是：依次选择“文件”>“帐户”>“关于 [应用程序名称]”（如“关于 Excel”）>“查看 Microsoft 软件许可条款”。


早期版本升级
[image]

删除早期版本的 Microsoft Office 不会删除您的个人数据，如您所创建的文件或您的设置。但是，如果您要安装的 Office 版本未包含某些作为 Office 早期版本一部分的应用程序，则这些早期的应用程序可能不会自动删除。因此，您可能需要通过使用控制面板手动进行卸载。

除 Microsoft Outlook 外，您可在同一台计算机上安装两个版本的 Office 应用程序。

如果您安装 Office 时收到错误消息或遇到其他问题，请转至 Office 支持主页。

Outlook：一些注意事项

安装 Outlook 前，您必须删除 Outlook 的所有早期版本，因为两个版本的 Outlook 不能处于同一台计算机上。如果您想要保留早期版本的 Outlook，则必须在“安装选项”选项卡上选择不安装 Outlook 的较新版本。

如果您选择不安装 Outlook 的较新版本，则保留的 Outlook 版本将不会使用 Microsoft Word 作为其电子邮件编辑器。您将改为使用 Outlook 电子邮件编辑器，并且无法使用 Word 电子邮件编辑器中的功能。


选择 Office 应用程序的运行方式
[image]

  1. 若要查看更多功能，请单击加号 (+) 展开文件夹。

  2. 若要更改功能的安装方式，请单击其符号，然后从列表中选择一个选项：

    • “从本机运行”- 完成安装后，此功能安装并存储在硬盘上。功能选项（也称为子功能）不会安装并存储在硬盘上。

    • “从本机运行全部程序”- 完成安装后，该功能及其所有子功能将安装并存储在硬盘上。我们推荐大多数人选择此选项。

    • “首次使用时安装”- 此功能将在首次使用时安装在硬盘上。此时，您可能需要原始安装光盘。此选项可能不适用于所有功能。

    • “不可用”- 由于该功能不可用，因此不会安装。

  3. 选择了所需的自定义安装选项以后，请执行下列操作之一：

    • 如果安装程序检测到您的计算机上存在同一个 Microsoft Office 应用程序的早期版本，则单击“升级”。

    • 如果安装程序未检测到您的计算机上存在同一个 Office 程序的早期版本，则单击“立即安装”。


选择要使用的语言
[image]

我们自动检测并使用您在 Windows 中使用的主要语言（控制面板中的“区域和语言”图标）。 如果要使用更多语言，请选中要使用的各语言旁的复选框。


无法从 Office 2003 升级
[image]

如果安装程序无法升级 Microsoft Office 2003 至 Microsoft Office 的最新版本，则可能需要修复 Office 2003。

修复 Office 2003

您必须至少运行 Windows 7 才能安装最新版本的 Office。有关详细信息，请参阅 Office 系统要求。

  1. 在“控制面板”中，单击“程序”>“程序和功能”。

    Note 注意：
    在经典视图中，双击“程序和功能”。

  2. 单击“Microsoft Office 2003”>“更改”>“修复”。

  3. 修复过程完成后，再次尝试安装 Office。

如果修复后 Office 仍然无法升级，请尝试从您的计算机中删除 Office 2003。但在删除 Office 2003 之前，找到您的 Office 2003 原始安装光盘，以防您需要重新安装它。