Excel 4.0 宏函数

Microsoft Excel 4.0“宏函数帮助”文件包含 Excel 中所有 Excel 4.0 宏函数（XLM 宏）的参考信息。若要获得该宏函数帮助文件，可从 Microsoft Office Online 网站下载。

安全性 因为宏可能包含病毒，所以在运行它们时一定要小心，只从可靠来源运行您所知道的宏。确保在计算机上运行最新的防病毒软件。请注意，XLM 宏无法和其他宏一样被数字签名。此外，对于包含 XLM 宏的工作簿，如果宏安全级被设为“高”，则该工作簿无法打开。